Usando o serviço de Suporte aos Produtos Microsoft

Opções de ajuda on-line

Obtenha soluções para os seus problemas enquanto estiver conectado à Web. Consulte as perguntas freqüentes ou procure o Knowledge Base para obter artigos relacionados ao seu problema em http://support.microsoft.com/directory e escolha Brasil em Worldwide Support.

Produtos pré-instalados em um novo computador

Para opções de suporte em máquinas de OEMs, visite http://www.microsoft.com/brasil/suporte/integradores_oem.stm.

Opções de suporte adicionais

Oferecemos outras opções de suporte que talvez sejam mais aplicáveis às suas necessidades comerciais. Você pode encontrar mais informações sobre essas opções em http://support.microsoft.com/directory e escolha Brasil em Worldwide Support.

Suporte internacional

Para obter informações sobre o serviço internacional de Suporte aos Produtos Microsoft, consulte Suporte internacional


Serviço internacional de Suporte aos Produtos Microsoft

29/6/2001 Serviço internacional de Suporte aos Produtos Microsoft

Suporte internacional

Importante!

  • Números de telefone das subsidiárias da Microsoft estão sujeitos a alterações. Para obter uma listagem mais recente, visite http://support.microsoft.com/directory (em inglês) e clique em Worldwide support. Se não existir uma subsidiária da Microsoft em seu país, contate o estabelecimento onde você adquiriu seu produto Microsoft.

África do Sul
Microsoft South Africa
Todos os serviços
Telefone: (27) 11 257 0000 ou 0860225567 (na África do Sul)
Fax: (27) 11 257 0257
Fax do suporte técnico: (27) 11 257-0424

Sudeste da África e ilhas do Oceano Índico
Consulte África do Sul

Alemanha
Microsoft GmbH
Telefone: (089) 3176-0 Fax: (089) 3176-1000
Suporte padrão (instalação e uso): (01805) 67 22 55
Informações gerais sobre o suporte da Microsoft na Europa Central:
Fax: (01805) 25-1191

América Central
Suporte técnico/Soporte Tecnico: (506) 298-2020
Email do suporte técnico: mscarsup@microsoft.com
Serviço de atendimento ao cliente: (506) 298-2000
Email do serviço de atendimento ao cliente: msccatus@microsoft.com

América latina
Microsoft Latin American Headquarters (U.S.A.)
Telefone: (305) 489-4800
Fax: (305) 491-1616
Serviço de atendimento ao cliente: (425) 936-8661
Suporte técnico: (214) 714-9100

Arábia Saudita
Telefone: 966 (1) 218-0808
Fax: 966 (1) 218-0809
Suporte técnico (sistemas operacionais pessoais e aplicativos da área de trabalho somente):
Telefone: 800 124-2255 (ligação gratuita na Arábia Saudita)
Fax: 800 124-2255 (pressione 2 para enviar um fax)

Argentina
Microsoft de Argentina S.A.
Telefone: 54-11-4316-1900 Fax: 54-11-4316-1984
Serviço de atendimento ao cliente: 54-11-4316-4600
Suporte técnico: 54-11-4316-4664

Armênia
Consulte Rússia

Austrália
Microsoft Pty. Ltd.
Telefone: 13 20 58
Fax: 612 9023 5021
Suporte técnico: 13 20 58

Áustria
Microsoft Ges.m.b.H.
Fax: (43) 1 610 64 -200
Serviços de informações: 08000-123 345
Fax: (43) 2236-64595, InfoService@microsoft.at
Serviços diretos (atualizações e outros): (43) -(1) 795 67028, Fax: (43) -(1) 795 67029, austria@msdirectservices.com
Suporte padrão (instalação e uso): (43) -(1) 50222-2255

Azerbaijão
Consulte Rússia

Belarus
Consulte Rússia

Bélgica
Microsoft BVBA
Telefone: 02-7043000
Fax: 02-7043535
Centro de informações de suporte à rede: 02 - 5139979
Centro de inscrições da Microsoft (MSDN): +353 51883 1014
Centro de inscrições da Microsoft (TechNet): +353 1883 1002
Suporte técnico:
02-5133274 (em dinamarquês)
02-5023432 (em inglês)
02-5132268 (em francês)

Bolívia
Serviço de atendimento ao cliente: 0800-2029
Suporte técnico: 0800-3443

Brasil
Microsoft Informática Ltda.
Telefone: (55)(11) 5504-2155
Fax: (55)(11) 5504-2227 ou (11) 5504-2228
Suporte técnico:
Telefone: (55)(11) 3444-6844
Fax: (55)(11) 5506-7621
Fax automático: (55)(11) 5506-8506
Atendimento Microsoft:
Telefone: (55)(11) 5853-2345
Fax: (55)(11) 5853-2343

Canadá
Microsoft Canada Co.
Telefone: 1 (905) 568-3503
Centro de informações: 1 (800) 563-9048
Suporte técnico bilíngüe: 1 (905) 568-2294
Telefone de texto (TTY/TDD): (905) 568-9641

Caribe
Microsoft Caribbean, Inc.
Telefone: (782) 273-3600
Fax: (787) 273-3636 ou (787) 273-3634
Suporte técnico/Soporte Tecnico: 1-877-672-3842
Email do suporte técnico: mscarsup@microsoft.com
Serviço de atendimento ao cliente: (800) 297-5982 para códigos de área 787 & 809 somente, 506-298-2000 para outras áreas
Email do serviço de atendimento ao cliente: msccatus@microsoft.com

Cazaquistão
Consulte Rússia

Chile
Microsoft Chile S.A.
Telefone: 56-2-330-6000
Fax: 56-2-330-6190

China
Microsoft (China) Co. Ltd.
6/F, Beijing Sigma Center
No. 49, Zhichun Road, Haidian District
Beijing, 100080, PRC
Telefone: (011) -(86) 10-6261 7711
Fax: (011) -(86) 10-6253 6630

Microsoft Asia Regional Engineering Center
19th - 20th Floor, Metro Tower
No. 30 Tian Yao Qiao Road
Shanghai, 200030, PRC
Telefone: (011) -(86) 21-64691188/ (011) -(86) 21-6469 8899
Fax: (011) -(86) 21-6469 1166 / (011) -(86) 21-6469 9900

Cingapura
Microsoft Singapore Pte Ltd
Telefone: (65) 337-6088
Fax: (65) 337-6788
Serviço de atendimento ao cliente:
Telefone: (65) 324-5255
Fax: (65) 324-6181
Serviços de suporte a produtos:
Telefone: (65) 378-3600
Fax: (65) 378-3662

Colômbia
Microsoft Colombia
Customer Service - Línea de Respuesta Microsoft (Santa Fé de Bogotá D.C.)
Telefone: (91) 524-0404
Para chamadas fora de Bogotá: 9800-5-10595 ou 9800-9-1055
Fax: 57-1-3173494

Coréia
Microsoft CH
Telefone: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Centro de satisfação do cliente: 080-985-2000 (ligações nacionais gratuitas), (82) (2) 558-8161
Centro de serviços para jogos e hardware: (080) 645-1000 (ligações nacionais gratuitas)
Suporte técnico: (82) (2) 508-0040
Microsoft FastTips: (82) (2) 3453-7555
Internet: http://www.microsoft.com/korea/support/

Costa Rica
Telefone: (506) 280-5100
Fax: (506) 280-5070

Croácia
Microsoft Hrvatska d.o.o.
Trg D. Petrovica 3
10 000 Zagreb
Telefone: (385) (1) 4802 500
Fax: (385) (1) 4843 688
Telefone de suporte a produtos: (385) (1) 393539, email: hot-line@microsoft.hr
Telefone do serviço de atendimento ao cliente: (385) (0800) 300 300, email: info-line@microsoft.hr

Dinamarca
Microsoft Denmark
Telefone: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Suporte técnico: (45) 44 89 01 11
Suporte a vendas: (45) 44 89 01 90

Dubai
Microsoft Middle East
Telefone: (971) (4) 3973888
Fax: (971) (4) 3972244
Suporte técnico (sistema operacional pessoal e aplicativos da área de trabalho somente):
Telefone: (971) (4) 3975443
Fax: (971) (4) 3972304
Email: mswsgulf@microsoft.com
Centro do serviço de atendimento ao cliente (atualização de versão/inscrição Technet e MSDN):
Telefone: (971) (4) 3975752
Fax: (971) (4) 3972304

Egito
Suporte técnico (sistemas operacionais pessoais, aplicativos da área de trabalho e instalação de ferramentas de desenvolvimento somente):
Telefone: (202) 338 8724 / (202) 338 9794
Fax: (202) 360 4976
Email: mssupport@gbrands.com

El Salvador
Telefone: 503-245-4744
Fax: 503-245-4742

Equador
Corporation Microsoft del Ecuador S.A.
Telefone: 593-2-258 025
PBX: 593-2-460 453
Fax: 593-2-463-093

Escócia
Consulte Reino Unido

Eslováquia
Microsoft Slovakia s.r.o.
Bratislava Business Center IV
Prievozska 6/A
821 09 Bratislava
Telefone: 421-2-58102811
Fax: 421-2-58102800
Hotline: 421-2-67 296 296
Infoservice: 421-2-67 296 297

Eslovênia
Microsoft d.o.o.
Telefone: (386) (1) 5 484 100
Fax: (386) (1) 5 848 122
Suporte técnico: (386) (1) 185 3449

Espanha
Microsoft Iberica SRL
Na Espanha:
Telefone: 902 197 198
Fax: 91 803 8310
Suporte técnico: 902 197 198
Serviço de atendimento ao cliente: 902 197 198
Fora da Espanha:
Telefone: (34) 91 353 69 60
Fax: (34) 91 803 8310
Suporte técnico: (34) 91 353 69 60
Serviço de atendimento ao cliente: (34) 91 353 69 60

Estônia
Suporte técnico: (372) 650 49 99
Para obter outros números de telefone, consulte Letônia

Filipinas (SP)
Microsoft Philippines
Telefone: 632 811 0062
Suporte técnico:
Telefone: 632 892 2295/2495
Fax: 632 813 2493

Finlândia
Microsoft OY
Telefone: +358 (0) 9 525 501
Fax: +358 (0) 9 878 8778
Suporte técnico: +358 (0) 9 525 502 500
Suporte a vendas: +358 (0) 9 525 5026

França
Telefone: (011)(33) 825 827 829 (*)
Telefone do serviço de atendimento ao cliente: (011)(33) 0 825 827 829 (*) seguido de 2
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Suporte técnico:
Telefone: (011)(33) 825 827 829 (*) seguido de 1
Fax: (011)(33) 1 69 28 00 28
(*) número índigo 0,98 F TTC por minuto

Geórgia
Consulte Rússia

Golfo e Mediterrâneo Oriental
PO Box 52244
Dubai, UAE
Telefone: 971 4 3973888
Fax: 971 4 3972244

Detalhes para contato de suporte pessoal: (sistemas operacionais pessoais, aplicativos da área de trabalho somente):

Golfo (Barein, Malta, Catar e Emirados Árabes Unidos)
Telefone: 971 4 3975443
Fax: 971 4 3972304
Email: mswsgulf@microsoft.com

Grécia
Microsoft Hellas, S.A.
Telefone: (30) (1) 94 99 100
Fax: (30) (1) 68 06 780
Suporte técnico:
Telefone: (30) (1) 94 99 100
Fax: (30) (1) 68 09 528

Guatemala
Telefone: (502) 379-3000
Fax: (502) 367-6484

Holanda
Microsoft BV
Telefone: 020-5001500
Centro de contatos da Microsoft: 020-5001005
Centro de inscrições da Microsoft (MSDN): 020-5001037
Centro de inscrições da Microsoft (Technet): 020-5001035
Technische ondersteuning:
· Holanda (alemão): (020) 5001005
· Holanda (inglês): (020) 5001053
Internet: http://support.microsoft.com/directory

Microsoft Consulting Services Benelux:
Holanda, Bélgica e Luxemburgo: 31 (0) 20 5001005
Serviços de informações e inscrições:
TechNet:
· Holanda: (020) 5001035
· Bélgica: 32 2 5022176
· Luxemburgo: 32 2 5022176
Microsoft Developer Network:
· Holanda: (020) 5001037
· Bélgica: 32 2 5138684
· Luxemburgo: 32 2 5138684

Hong Kong R.A.E.
Microsoft Hong Kong Limited
Fax: (852) 2560-2217
Microsoft Information Hotline: (852) 2388-9600
Suporte técnico da Microsoft: (852) 2388-9600

Hungria
Microsoft Hungary
Telefone: 36 (1) 437-2800
Fax: 36 (1) 437-2899
Serviço de atendimento ao cliente: (36) (1) 267-4636 (2MSINFO)
Suporte técnico: (36) (1) 267-7846 (2MSSUGO)

Índia
Microsoft India
Telefone: (91) (80) 559 5733, (91) (11) 629 4600, 629 4601, (91) (22) 285 0193
Fax: (91) (80) 559 7133, (91) (11) 629 2650

Indonésia (SP)
Microsoft Indonesia - Jakarta
Suporte técnico:
Telefone: 62 21 570 42 54
Fax: 62 21 520 81 22

Inglaterra
Consulte Reino Unido

Irlanda
Suporte técnico: 706 5353
Consulte Reino Unido

Irlanda do Norte
Consulte Reino Unido

Islândia
Consulte Dinamarca

Israel
Microsoft Israel Ltd.
Recepção:
Telefone: 972-9-952-5353
Fax: 972-9-952-5333
Serviço de atendimento ao cliente e centro de informações:
Telefone: 972-9-952-5400
Fax: 972-9-952-5411
Suporte técnico gratuito para Windows e Office:
Telefone: 972-9-952-5400
Fax: 972-9-952-5403

Itália
Microsoft Srl
Telefone: (39) (2) 70-398-398
Fax: (39) (2) 70-392-020
Escritório da Microsoft em Roma: (39) (6) 5095-01
Fax: (39) (6) 5095-0600
Serviço de atendimento ao cliente (informações sobre novos produtos, literatura de produtos): (39) (2) 70-398-398
Serviço de atendimento ao cliente para revedendores/Operatori del Settore IT: (39) (2) 70-398-398
Suporte técnico: (39) (2) 70-398-398
Serviço de consulta Microsoft: (39) (2) 70-398-398

Jamaica
Telefone: 876-960-8820
Fax: 876-920-2335

Japão
Microsoft Company Ltd.
Suporte técnico (suporte padrão): (81) (3) 5354-4500
Opções do suporte técnico/contrato de suporte: (81) (3) 5354-4700
Centro de informações (Suporte pré-venda a produtos):
Telefone de Tóquio: (81) (3) 5454-2300
Telefone de Osaka: (81) (6) 6347-9300
Telefone do serviço de atendimento ao cliente (atualização de versão/registro):
Telefone: (81) (3) 5454-2300
Fax: (81) (48) 226-5511

Kuwait
PO Box 5244
13053 Safat
Telefone: 965-243-0248
Fax: 965-243-0249
Suporte técnico (sistemas operacionais pessoais, aplicativos da área de trabalho e ferramentas de desenvolvimento somente):
Telefone: 965-243-1071

Letônia
Microsoft
Telefone: 371 750 8323
Fax: 371 750 8338
Suporte técnico: 371 760 5004

Líbano (Chipre e Líbano)
Telefone: 961 1 983348
Fax: 961 1 983349
Email: http://mts@lebanon-online.com.lb/

Liechtenstein
Consulte Suíça

Lituânia
Suporte técnico: 370 272 3035
Para obter outros números de telefone, consulte Letônia

Luxemburgo
Microsoft BVBA
Telefone: 32-2-70430 00
Fax: 32-2-7043535
Centro de informações de suporte à rede: 31-2-5139979
Centro de inscrições da Microsoft (TechNet): 353-1883-1002
Centro de inscrições da Microsoft (MSDN): 353-1883-1014
Suporte técnico:
32-2-513 3274 (em dinamarquês)
32-2-502 3432 (em inglês)
32-2-513 2268 (em francês)

Malásia (SP)
Microsoft (Malaysia) Sdn Bhd:
Telefone: (6) (03) 757-2266
Fax: (6) (03) 757-2265
Serviço de atendimento ao cliente:
Telefone: ligação gratuita 1-800-88-3249
Fax: (6) (03) 758-5011
Suporte técnico:
Telefone: (6) (03) 793-9595
Fax: (6) (03) 295-2065

Marrocos
Microsoft Afrique Du Nord et de l'Ouest
Telefone: (212) 2 95 80 80
Fax: (212) 2 95 85 85

México
Microsoft México, S.A. de C.V.
Telefone: 525-267-2000
Fax: 525-258-0225
Aplicativos e sistemas operacionais: 52 5 265-3399
Ferramentas de desenvolvimento e sistemas operacionais de servidor: 52 5 267-2190
Serviço de atendimento ao cliente: 52 5 265-3380
Revendedores: 52 5 267-2110
Fax: 52 5 267-2119

Noruega
Microsoft Norge AS
Telefone: (47) 22 02 25 00
Fax: (47) 22 95 06 64
Suporte técnico: (47) 22 02 25 50
Suporte a vendas: (47) 22 02 25 80

Nova Zelândia
Microsoft New Zealand Ltd.
Telefone: 64 (9) 357-5800
Fax: 64 (9) 357-0868
Suporte técnico:
Telefone: 64 (9) 357-5575
Fax: 64 (9) 357-5577

Omã
Telefone: 968 691191
Fax: 968 698568
Email: mspss@gto.net.om

Oriente Médio
Microsoft Middle East
Telefone: (971) 4 397 3888
Fax: (971) 4 397 2244
Suporte técnico (sistemas operacionais pessoais e aplicativos da área de trabalho somente):
Telefone: (971) (4) 397 5443
Fax: (971) (4) 397 2304
Email: mswsgulf@microsoft.com
Centro do serviço de atendimento ao cliente (atualização de versão/inscrição TechNet e MSDN):
Telefone: (971) (4) 299 5082
Fax: (971) (4) 299 5097

País de Gales
Consulte Reino Unido

Panamá
Telefone: (507) 210-1270
Fax: (507) 210-1271
Suporte técnico/Soporte Tecnico: (507) 298 2020
Support E-mail/Correo Electronico Para Soporte Tecnico: mscarsup@microsoft.com
Serviço de atendimento ao cliente/Centro de Servicios: (800) 506 0001
Email do serviço de atendimento ao cliente/Correo Electronico para Atencion a Usuarios: msccatus@microsoft.com

Papua Nova-Guiné
Consulte Austrália

Paquistão
Telefone: 92 21 111 674357
Fax: 92 21 4533370
Email: http://mssupport@nets.net.pk
Centro do serviço de atendimento ao cliente (atualização de versão/inscrição TechNet e MSDN):
Telefone: (971) (4) 3975752
Fax: (971) (4) 3972304

Paraguai
Serviço de atendimento ao cliente: 595 21 498-190
Suporte técnico: 595 21 495-865

Peru
Telefone: 51-14-21-1200 Serviço de atendimento ao cliente: (511) 1 215-5002
Suporte técnico: (511) 1 215-5005
InfoEmpresa: (511) 1 215-5006
Informações sobre eventos: (511) 1 215-5010
Fax: 51-14-21-7307

Polinésia Francesa
Consulte França

Polônia
Microsoft Sp. z o.o.
Telefone: (48) (22) 431-10-00 e (48) (22) 431-10-01
Fax: (48) (22) 431-10-02
Serviço de informações: (48) (22) 431-19-99
Suporte técnico: (48) (22) 431-19-99 e (48) (801) 308-801

Porto Rico
Soporte Tecnico: (787) 268-8525 ou 1-877-672-3842
Email de suporte/Correo Electrónico Para Soporte Tecnico: mscasup@microsoft.com
Serviço de atendimento ao cliente/Centro de Servicios: (800) 297 5982 para códigos de áreas 787 y 809 solamente
Email do serviço de atendimento ao cliente/Correo Electrónico para Atención a Usuarios: msccatus@microsoft.com

Portugal
Microsoft Portugal MSFT, Lda.
Telefone: (351) 21 4409200
Fax: (351) 21 4412101
Suporte técnico:
Suporte padrão: (351) 21 4409280
Fax: (351) 21 4411655

Quirguistão
Consulte Rússia

Reino da Arábia Saudita
Telefone: 966-1-488-1165
Fax: 966-1-488-1576
Suporte técnico (sistemas operacionais pessoais, aplicativos da área de trabalho somente):
Telefone: 800 124 0500 (ligação gratuita na Arábia Saudita)
Fax: 966-1-474-0576

Reino Unido
Microsoft Limited
Telefone: (0870) 60 10 100
Fax: (0870) 60 20 100
Suporte técnico:
Aplicativos da área de trabalho, produtos residenciais, sistemas operacionais pessoais e hardware: 0870 50 10 100
Produtos do desenvolvedor: 0870 50 10 200
Sistemas de negócios: 0870 50 10 300
Clientes chamando da Irlanda devem digitar 706 5353 para obter suporte técnico
Informações de pré-venda: Microsoft Connection (0345) 00 200

República Dominicana
Telefone: (809) 567-4049
Fax: (787) 567-4204

República Tcheca
Microsoft s.r.o.
Eltodo centrum
Novodvorska 1010/14B
142 01 Praha 4 Telefone: (420) (2) 611 97 111
Fax: (420) (2) 611 97 100
Hotline: (420) (2) 2150 3222
Infoservice: (420) (2) 21 777 222

Romênia
Microsoft s.r.l.
Telefone: (40) (1) 222 90 16
Fax: (40) (1) 222 90 12
Suporte técnico: (40) (1) 312 09 48

Rússia
Microsoft Z.A.O.
Centro de informações da Microsoft:
Telefone:
Moscou: +7 (095) 916-7171
São Petersburgo: +7 (812) 118-3636
Novosibirsk: +7 (3832) 119-019
Kiev: +380 (044) 2305101
Fax:
Moscou: +7 (095) 916-7112
Suporte técnico:
Telefone:
Moscou: +7 (095) 745-5445
São Petersburgo: +7 (812) 118-3636
Novosibirsk: +7 (3832) 119-019
Kiev: +380 (044) 2305102
Fax:
Moscou: +7 (095) 916-7112

Suécia
Microsoft AB
Telefone: +46 (0) 8-752 56 00
Fax: +46 (0) 8-750 51 58
Suporte técnico: +46 (0) 8-752 09 29
Suporte a vendas: +46 (0) 8-752 56 30

Suíça
Microsoft SA
Telefone: 41 1 839 61 11
Fax: 41 1 831 08 69
Informações sobre o cliente:
Telefone: 155 59 00
Fax: 064 224294
Microsoft Info-Service, Postfach, 8099 Zürich
Preços, atualizações e outros: 41 1 839 61 11
CompuServe: 41 1 273 10 28 (GO MSEURO Microsoft Central Europe)
Suporte:
Suporte técnico padrão (em alemão): 0848 80 - 2255
Suporte técnico padrão (em francês): 41 22 738 96 88
Informações gerais sobre o Suporte da Microsoft Europa Central: 0848-80-2330

Tagiquistão
Consulte Rússia

Tailândia
Microsoft (Thailand) Limited
Telefone: (662) 266-3300
Fax: (662) 266-3310
Suporte a produtos:
Telefone: (662) 613-7208 até 11
Fax: (662) 613-7198

Taiwan
Microsoft Taiwan Corp.
Telefone: (886) (2) 2504-3122
Fax: (886) (2) 2504-3121
Suporte técnico:
Telefone: (886) (2) 2508-9501
Fax: (886) (2) 2508-9575

Turcomenistão
Consulte Rússia

Turquia
Microsoft Turkey
Telefone: 90 (212) 346 50 00
Fax: 90 (212) 258 59 54
Suporte Hotline:
Telefone: 90 (212) 33 66 999
Fax: 90 (212) 33 66 998

Uruguai
Telefone: 598 (2) 900-19-03
Fax: 598 (2) 901-0227
Suporte técnico: (598) (2) 908-0998/1998
Fax: (598) (2) 916-4445
Revendedores: (598) (2) 916-4446

Uzbequistão
Consulte Rússia

Venezuela
Microsoft Venezuela S.A.
Telefone: (58) 2 276-0500
Fax: (58) 2 276-0600
Serviço de atendimento ao cliente: 58 212 0800-MICROSOFT (0800-6427676)
Email do serviço de atendimento ao cliente: msven@microsoft.com.ve
Suporte técnico: 58 212 0500-MICROSOFT (0500-6427676)
Email de suporte técnico: mssoporte@microsoft.com.ve
Suporte a revendedores: 58 212 0800-MSCANAL (0800-6722625)
Email de suporte a revendedores: mscanal@microsoft.com.ve
Informações sobre eventos: 58 212 0500-MSEVENTOS (0500-6738368)
Email para eventos: mseventos@microsoft.com.ve